D-link DES-3028 series, DES-3052 series BROCHURE [de]

Page 1
DES-3028/3052 SERIE
Merkmale
• 24x oder 48x 10/100Mbit/s TP Ethernet Port
• 802.3af Power-over-Ethernet an jedem
10/100Mbit/s Ethernet Port
• 2x 10/100/1000Mbit/s TP Port
• 2x Combo 10/100/1000Mbit/s TP Port mit
SFP Slot für optionalen Glasfaser Transceiver für 1000Mbit/s oder 100Mbit/s
• 802.1D, 802.1w und 802.1s Spanning Tree
• 802.3ad Link Aggregation
• 802.1x Port-/MAC-basierte Zugangskontrolle
• Guest VLAN
• ACL-Unterstützung
• Traffic Segmentation
• Bandbreitenkontrolle je Port in Schritten
von 64Kbit/s
• D-Link Safeguard Engine
• Port Mirroring
• DHCP Relay Option 82
• D-Link Single IP Management (SIM) v1.6
• RADIUS/TACACS+ Authentifizierung für
Verwaltungszugang, SSH v1, v2, SSL v3 Verschlüsselung
• Web-Management, Kommandozeile (CLI), TELNET, SNMP v1/v2c/v3, RMON v1/v2, D­View/HP Openview Management Modul
1
nur DES3028P/3052P
1
Managebare Switches für Arbeitsgruppen
• Hohe Fast Ethernet Portdichte & Power-over-Ethernet
• 4 Gigabit Anschlüsse für flexible Kaskadierung
• Zugangskontrolle mit ACL-Unterstützung
• Abgesicherte Verwaltung mit RADIUS/TACACS+ und SSH/SSL
Die Layer2 Fast Ethernet Switches der DES-3028/3052 Serie sind hochklassige Einsteigergeräte für das verwaltete Netzwerk mit großem Funktionsumfang.
Hohe Portdichte & PoE Unterstützung
Wählen Sie zwischen 24 und 48 Ethernetports, mit oder ohne Power­over-Ethernet (PoE) Unterstützung. Jeder Switch verfügt über vier Gigabit Uplinks, von denen zwei über optionale SFP-Transceiver sowohl auf Glasfaser Gigabit als auch auf 100Mbit/s FX umrüstbar sind.
Sicherheit & Verfügbarkeit
Die DES-3028/3052 Serie überprüft die Zugangsberechtigung schon am Eingang mit 802.1x portbasierter/MAC-basierter Access Control über RADIUS Server oder die lokale Benutzerdatenbank. Danach schalten sich Access-Control-List (ACL) Authentifizierungsregeln und 802.1x Guest VLAN Zuordnung ein. Funktionen wie die D-Link Safeguard Engine und die CPU Filter erhöhen zusätzlich Verfügbarkeit und Leistungreservern des Switches.
Ausfallsicherheit/Leistungssteigerung
Spanning Tree Protokolle wie 802.1D, 802.1w und 802.1s erhöhen die Ausfallsicherheit des Netzwerkes. 802.3ad Link Aggregation bündelt parallele Verbindungen zwischen Switches oder Servern dynamisch zu mehrfacher Bandbreite. Im Rahmen von Quality-of-Service (QoS) unterstützt die Serie eine Vielzahl von Funktionen und ermöglicht so die störungsfreie Übertragung von Sprache und Video.
Datenflussüberwachung & Bandbreitenkontrolle
Für die einzelnen Ports können Datendurchsatz-Grenzen zur Verwaltung der Bandbreite definiert werden, die in Schritten von 64Kbit/s sehr genau eingestellt werden können. Durch den Schutz vor Datenüberflutung (Broadcast Storm) kann die Gefahr eines Virusbefalls für das Netzwerk reduziert werden. Der Switch unterstützt ferner IGMP Snooping zur automatischen Unterstützung von Multicast Übertragungen sowie Port- Spiegelung zur einfachen Fehlerdiagnose.
Verwaltung
Die DES-3028/3053 Serie unterstützt Standard-Management­protokolle wie SNMP, RMON, TELNET und hat ein integriertes Web­Management. Diese Zugänge können durch Verschlüsselung mit SSH/SSL abgesichert werden. Über die DHCP Relay Option 82 können dem DHCP Server erweiterte Informationen über den Standort des Clients offengelegt werden, bevor er die IP-Adresse und die Gültigkeit festlegt. Dank DHCP Autokonfiguration können einzelne Switches beim Starten ihre IP-Adresse vom Server laden und dabei die Voreinstellungen vom TFTP-Server abrufen. D-Link Single IP Management vereinfacht und beschleuni gt Verwaltungsaufgaben und ermöglicht es bis zu 32 Switches unter einer IP-Adresse als virtuellen Stack zusammenzufassen.
Managed Layer2 Workgroup Switch
www.dlink.de www.dlink.at www.dlink.ch
Page 2
DES-3028/3052 SERIE
Managed Layer2 Workgroup Switch
Technische Daten
10/100Mbit/s Ports 24 24 48 48 10/100/1000Mbit/s Ports 2 2 2 2 Combo 10/100/1000Mbit/s
Anschlüsse
Leistung
LEDs
Strom­versorgung /
-verbrauch
Sonstige technische Angaben
Port/SFP Slot
802.3af PoE Unterstützung RS-232 Konsolenport
Switch Kapazität 12,8Gbit/s 12,8Gbit/s 17,6Gbit/s 17,6Gbit/s 64-Byte Paketweiterleitungs-rate 9,5Mio Pakete/s 9,5Mio Pakete/s 13,1Mio Pakete/s 13,1Mio Pakete/s MAC Adresstabelle 8K 8K 8K 8K SDRAM für CPU 64MB 64MB 64MB 64MB Paketpuffer 512KB 512KB 512KB 512KB Flash Memeory 8MB 8MB 8MB 8MB JumboFrame (max. 2048 Bytes tagged, 2044 Bytes untagged)
Power (je Gerät) Konsole (je Gerät) Link/Aktivität (je Port) Geschwindigkeit (je Port) PoE - √ -
Max. verfügbare PoE Leistung je Gerät Stromverbrauch 25W 217W 26W 395W Stromaufnahme 100 bis 240V, 50 bis 60Hz Internes Universalnetzteil
Abmessungen 441 x 207 x 44 Rack-Einbau Größe Breite 19-Zoll, Höhe 1 HE
Gewicht 2,36kg 4,5kg 3,85kg 5,7kg Lüfter (Gleichstrom) Keine 2 Keine 3 Wäremeabgabe 84,23 BTU/h 742,7 BTU/h 86,96 BTU/h 1347 BTU/h MTBF 449,257h 196,033h 292,133h 169,182h Betriebstemperatur 0° bis 40°C Lagertemperatur -40° bis 70°C Luftfeuchtigkeit bei Betrieb 5% bis 95 % nicht-kondensierend EMV FCC Class A, CE, C-Tick, VCCI Class A Sicherheit cUL, LVD
DES-3028 DES-3028P DES-3052 DES-3052P
2 2 2 2
-
√ √ √ √
√
√ √ √
√ √ √ √ √ √ √ √ √ √ √ √ √ √ √ √
- 185W - 370W
mm
Je 10/100Mbit/s
Port
441 x 309 x 44
mm
-
441 x 309 x 44
mm
Je 10/100Mbit/s
Port
√
441 x 309 x 44
mm
www.dlink.de www.dlink.at www.dlink.ch
Page 3
DES-3028/3052 SERIE
Managed Layer2 Workgroup Switch
Technische Daten
Layer2 Eigenschaften
− IGM snooping v1, v2 (max. 256 Gruppen)
− IGMP Snooping Fast Leave
− 802.1D Spanning Tre
− 802.1w Rapid Spanning Tree
− 802.1s Multiple Spanning Tree
− BPDU Filter je Port
− STP Schleifenerken nun g
− 802.3ad Link Aggregation (8 Ports je Gruppe/
6 Gruppen je Gerät)
− Portspiegelung (1:1, n:1)
− Jumbo Frame /max. 2048 bytes)
VLAN
− Standa r d: 802.1Q
− Statis che V LAN Gruppen: 4K
− Dynamische VLAN Gruppen: 200
− GVRP
Quality of Service (QoS)
− 802.1p Priority Queues Standard
− 4 802.1p Priority Queues
− Unterstützt WRR/Strict Mode
− Paketklassifizierung nach:
Switch Port VLAN ID TCP/UDP Portnummer MAC Adresse IPv4
802.1p Priority Queues TOS DSCP Protokolltyp Paketinhalt
ACL
(Max. 256 Profile/Regeln)
− Multi-layer ACL basierend auf: Switch Port VLAN ID
802.1p Priority Queues MAC Adresse IPv4 DSCP Protokolltyp TCP/UDP Port Nutzerbestimmter Paketinhalt Zeit-basierte ACL
Zugangskontrolle / Sicherheit
− RADIUS/TACACS+ Authentifizierung
− RADIUS Acc o unting
− Portsicherheit (max. 16 MAC Einträge je Port)
− 802.1X portbasierte Zugriffskon trolle
− 802.1X MAC-basierte Zugriffskontrolle
− 802.1X Gäste VLAN
− SSH v1, v2 / SSL v3
− CPU Schnittstellenfilter
− Datenflusssegmentierung
− Broadca s t Storm Control
− D-Link Safeguard Engine
Bandbreitenkontrolle
− Limitierung der Raten je nach
Netzwerkgeschwindigkeit: Unter 2Mbit/s: 64KB Schritte Unter 100Mbit/s: 1 MB Schritte Über 100Mbit/s: 8MB Schritte
Management
− D-Link Single IP Management (SIM) v1.6
− Webbasierte GUI
− CLI (Command Line Interface)
− Telnet Client/Server
− TFTP Client
− SNMP v1, v2c, v3
− RMON v1, v2
− BOOTP/DHCP Client
− SNTP
− SYSLOG
− Dual Image
− Port Beschreibung
− Web GUI Datenfluss/CPU Überwachung
− SNMP Trap auf MAC Nachricht
− DHCP Auto-Konfiguration
− DHCP Relay
− DHCP Relay Option 82
− SMTP Client (eMail Benachri chtigung)
MIB Unterstützung
− MIBII (RFC 1213)
− Bridge MIB (RFC 1493)
− SNMP v2 MIB (RFC 1907)
− RMON MIB (RFC 1757, 2819)
− RMON v2 MIB Probe config group (RFC 2021)
− Ether-ähnliche MIB (RFC 1643, 2358, 2665)
− 802.1p MIB (RFC 2674)
− IF MIB (RFC 2233, 2863)
− RADIUS Authentication Client MIB (RFC 2618)
− RADIUS Accounting Client MIB (RFC 2620)
− Ping & TRACEROUTE MIB (RFC 2925)
− Private MIB
Bestellinformationen
Modell Version DES-3028 DES-3028P DES-3052 DES-3052P
Europäische Version Europäische Version Europäische Version Europäische Version
Zubehör
SFP Transceiver Management Software DEM-310GT
1000Mbit/s LX Singlemode, 10km
DS-510S
D-View 5.1 SNMP Netzwerkmanagement (Standard)
DEM-311GT
1000Mbit/s, SX Multimode, 500m
DS-510P
D-View 5.1 SNMP Netzwerkmanagement (Professional)
DEM-314GT DEM-315GT DEM-210 DEM-211
1000Mbit/s, LX Singlemode, 50km 1000Mbit/s, LX Singlemode, 80km 100Mbit/s, FX Singlemode, 15km 100Mbit/s, FX Multimode, 2km
D-Link ist ein eingetragenes Markenzeichen der D-Link Corporation und seiner ausländ ischen Niederlassungen.
Alle übrigen Marken sind Marken ihrer jeweilig en Eigentümer.
©2007 Alle Rechte vorbehalten.
Juni 2007
www.dlink.de www.dlink.at www.dlink.ch
Loading...