
DES-3800 Serie
Merkmale
Layer3-IP-Routing für Arbeitsgruppen/Abteilungen
- Kosteneffektives Routen der IP-Paket von Desktops
- Mindert die Verkehrslast auf Backbone/Servern
- Vollständige L2/L3-Merkmale
- 24 oder 48 Ethernet-Verbindungen für Desktops
- 4 Gigabit-Uplinks für Server/Backbone-Anschluss
3 flexible Möglichkeiten
- internes Netzteil (Wechselstrom) für Etagenverteilung
- internes Netzteil (Gleichstrom) für Industrie-Einsatz
- 802.3af Power-over-Ethernet für spezielle Installation
Sicherheit
- L2/L3/L4 Multi-Layer Zugangskontrolle
- ARP Storm Control
- Unterstützung für externe RADIUS/TACACS+ Authentifizierung
- Unterstützung für SSH/SSL
Quality of Service (QoS)
- 802.1p Priority Queues/Multi-Layer CoS
- IP Multicast für bandbreitenintensive Anwendungen
Verkehrsüberwachung/Bandbreitenkontrolle
- Verkehrssegmentierung
- Bandbreitenkontrolle bis zu 64 KBit/s
- Broadcast Storm Control bis zu 128 P/s
- 802.3ad Link Aggregation (Port Trunks)
Konfiguration/Management
- Grafische Ober fläche
- Unterstützung von RMON
- Port Mirroring
- web-basiert
- Kommandozeile (CLI)
- SNMP v.1, v.2c, v.3
- D-Link Single IP Management (SIM) v1.5
- Telnet-Server
Layer3 Virtual Stack Switches
Multi-Layer Routing Switch
- 24 Ethernet-Ports/4 Gigabit-Uplinks pro Switch
- Skalierbarer Stack mit Single-IP-Management
- Stabile Sicherheit mit erweiterter Leistung
- L2/L3/L4 Multi-Layer-QoS
- Redundante Stromversorgung/802.3af Power-over-Ethernet
Die DES-3800-Serie gehört zur Familie der D-Link xStacks, einer neuen Generation von Switches, die
Leistung liefern, flexibel und erweiterbar sind, widerstandsfähige Sicherheit und Multi-Layer Quality of
Service (QoS) bieten und über Power-over-Ethernet (PoE) und redundante Stromversorgungsoptionen
verfügen. Die DES-3800-Serie bildet einen kostengünstigen virtuellen Ethernet-Stack für Arbeitsgruppen,
Mit Layer3-Routing und vielen Funktionen, die Sie sonst typischerweise in einer chassis-basierten Lösung
finden. Die DES-3800-Serie bietet modernstes Single-IP-Management und bis zu 4 Gigabit Uplink Ports für
die nahtlose Integration mit einen Gigabit xStack, zur optionalen Anbindung an einen schnellen 10
Gigabit-Backbone.
L3 Virtueller Stack
Einfach zu nutzen und leicht zu managen, bietet die DES-3800-Serie Geräte für den Zugang auf
Abteilungsebene, die einfach gestackt und von jedem beliebigen Switch, der das D-Link Single-IPManagement unterstützt, konfigur iert werden können. So können Sie ein Multi-Level-Netzwerk mit
Backbone und schnellen zentralen Servern strukturieren. Ohne Stacking-Kabel, maximalen Kabellängen
oder physikalische Beschränkungen der Stack-Methode kann ein DES-3800-Stack Einheiten lokalisieren,
die irgendwo im Netzwerk sind und so die Möglichkeit eines Single-Point-of-Failure eliminieren. Ideal für
den Einsatz an an den Zugangszonen des Netzwerks verbindet der DES-3800 L2-Switching mit
dynamischem IP-Routing, um Backbone und Server von unnötigem Datenverkehr zu entlasten.
Umfassende Sicherheit
Der DES-3800 bietet einen vollständigen Satz von Sicherheitsmerkmalen für die Verbindung und die
Zugangskontrolle. Darunter L2/3/4-Zugangskontrollisten (ACLs), basierend auf MAC-Adresse, Switch Port,
IP-Adresse und/oder TCP/UDP-Port-Nummer und ARP-Storm-Kontrolle sowie MAC-Adressen-Kontrolle.
Darüberhinaus bieten der DES-3800 zentralen und sicheren Management-Zugrif f über TACACS/TACACS+
und RADIUS. Zusammen mit der Applikationskontrolle ist sichergestellt, dass nur berechtigte Nutzer
Zugriff haben, während bösartiger Datenverkehr an einer Ausbreitung im Netzwerk gehindert wird.
Höchste Netzwerkleistung und verfügbarkeit
Die xStacks bieten eine ausgeklügelte VLAN-Unterstützung, einschl. GARP/GVRP und 802.1Q, um die
Sicherheit und Leistung im Netzwerk zu erhöhen. Die Kontrolle der Bandbreite erlaubt es Ihnen, das
Verkehrsvolumen für jeden einzelnen Port festzulegen. DES-3828, DES-3828P und DES-3852 unterstützen
redundante Stromversorgung, um eine maximale Laufzeit des Netzwerks zu gewährleisten. Andere
Merkmale, wie 802.3ad Link Aggregation, 802.1d Spanning Tree und 802.1w Rapid Spanning Tree
vergrößern die Verlässlichkeit und die Verfügbarkeit der Netzwerkanbindung.
Multi-Layer Quality of Service (QoS)
Die xStacks beinhalten einen zuverlässigen Satz an Multi-Layer-QoS-Merkmalen (L2, L3, L4) um
sicherzustellen, dass kritische Anwendungen, wie z.B. VoIP, ERP-System, Intranet oder Videokonferenzen
größter Priorität behandelt werden. Es werden bis zu 8 Prioritäts-Queues für 802.1p/TOS/DiffServ
unterstützt und mit Klassifizierung auf MAC SA/DA, IP SA/DA und/oder TCP/UDP-Port-Nummer basierter
Markierung ergänzt. Durch die Unterstützung für IP-Multicast ist ein Switch der DES-3800 Serie außerdem
ideal für bandbreitenkritische Anwendungen, wie z.B. Videoübertragungen an mehrere Empfänger, ohne
zusätzliche Lasten für Quelle und Ziel, während gleichzeitig die minimalste Bandbreite verwendet wird.
1
www.dlink.de www.dlink.at www.dlink.ch

DES-3800 Serie
X S T A C K
X S T A C K
Layer3 Virtual Stack Switches
Schnittstellen
10/100BASE-TX-Ports
10/100/1000BASE-T-Ports
Combo 10/100/1000BASE-T-Ports/SFP-Ports
Automatische Netzwerkgeschwindigkeit
Konsole Port
Stromversorgung
Inter nes Netzteil
Eingang
Energieverbrauch
Optionales redundantes Netzteil
802.3af Power over Et hernet
Anzahl der PoE-f ähigen Ports
Automatische PoE-Erkennung
Automatische PoE-Abschaltung (je Port)
PoE-Kurzschlußsicherung
Leistungswerte
Switch-Kapazität
Paketweiterleitungsrate 64 Byte-System
IP-Routing-Tabelle
MAC-Adressen
Größe des Paketpuffer
max. Größe des Jumbo-Frames
DES-3828
DES-3828P
DES-3828
Wechsel- zu Gleichstrom
100-240 V, 50-60 Hz
1 A 10A
max. 24W max. 395,2W
DPS-200 DPS-600
Nein Ja
- 24
- Ja
- Ja
- Ja
9,5 Mio. Pakete/s
24
2
2
Ja
Ja
12,8GB/s
2K
16K
32MB
9KB
DES-3828DC
Gleich- zu Gleichstrom
48 V
5,4A
max. 24W
Nein
Nein
-
-
-
-
DES-3852
48
2
2
Ja
Ja
Wechsel- zu Gleichs trom
100-240 V, 50-60 Hz
1 A
max 47W
DPS-200
Nein
-
-
-
-
17,6GB/s
13,1 Mio. Pakete/s
2K
16K
32MB
9KB
Diagnose-LEDs
10 oder 100 MBit/s (Ethernet-Ports)
10/100 oder 1000 MBit/s (Gigabit-Ports)
Verbindung/Aktivität (je Port)
Power, Konsole, RPS (je Gerät)
Technische Daten
BTU/h
MTBF
Abmessungen
Gewicht
Größe
Betriebstemperatur
Lagertemperatur
Relative Luftfeuchtigkeit
EMV
Sicherheit
81,72
123.027 Stunden
441x310x44 mm
4,24 kg (9,35 lbs)
Ja
Ja
Ja
Ja
1159,2
168.110 Stunden
441x369x44 mm
6,02 kg (13,27 lbs)
1 HE für 19-Zoll Rack-Montage
0° bis 40°C
-40° bis 70°C
5% bis 95% nicht kondensierend
FCC Class A, CE, C-Tick
CSA International, CB
81,72
133.105 Stunden
441x310x44 mm
4,24 kg (9,35 lbs)
158,4
102.737 Stunden
441x310x44 mm
4,25 kg (9,44 lbs)
2
www.dlink.de www.dlink.at www.dlink.ch

DES-3800 Serie
Technische Daten
Layer3 Virtual Stack Switches
Layer2
IGMP Snooping: unterstützt bis zu 256
Multicast-Gruppen
802.1D Spanning Tree
802.1w Rapid Spanning Tree
802.1s Multiple STP
802.3ad Link Aggregation:
32 Gruppen zu je 8 Ports
1:1-/n:1-Port Mirroring
VLAN
802.1Q
Max. VLAN-Gruppen: VLAN 4 K
(4 K statische VLANs, 255 dynamische VL ANs)
Layer3
Statisches Routing 128 Router
RIP v.1/v.2
OSPF
IPv4 Hardware Routing Table: 2 K
L3 Hardware Forwarding Table: 4 K
VRRP
Anzahl der IP-Schnittstellen: 64
mehrfache IPs pro VLAN: 2
Zugangskontrollisten (ACL)
800 Regeln je Gerät, basierend auf
Port
MAC-Adresse
802.1p Priority Queues
VLAN
DSCP
IP-Adress
Protokolltyp
TCP/UDP-Port
TCP/UDP-Payload (Paketinhalt)
Multicast
IGMP v.1
IGMP v.2
DVMRP v.3
PIM DM
QoS
Bandbreitenkontrolle: je Port
Granularität: 64 KBit/s
Broadcast Storm Control
802.1p Priority Queues
Anzahl der Queues je Port: 8
CoS Port-basiert
CoS basierend auf MAC-Adresse von Quelle und
Ziel
CoS basierend auf TOS
CoS DSCP
CoS basierend auf IP-Adressen von Quelle und
Ziel
CoS basierend auf TCP/UDP-Port
Sicherheit
RADIUS-Authentifizierung für Administration
TACACS+- Authentifizierung für Administration
SSH v.2
SSL v.2
Port-Sicherheit: 16 MAC-Adressen je Port
802.1x Port-basierte Zugangskontrolle
802.1x MAC-Adressen-basierte
Zugangskontrolle
Verkehrssegmentierung
IP-MAC-Bindung: 500 Einträge je Gerät
Management
Single IP Management v1.5
web-basierte grafische Oberfläche
Kommandozeile (CLI)
Telnet-Server
TFTP-Client
SNMP v.1
SNMP v.2c
SNMP v.3
SNMP Trap on MAC Notification
RMON v.1: 4 Gruppen
(Statistik, History, Alarme, Ereignisse)
Bootp/DHCP-Client
DHCP Relay Option 82
SYSLOG
Dual Image
MIB
RFC 1213 MIB-II
RFC 1493 Bridge MIB
RFC 1907 SNMP v.2 MIB
RFC 2819 RMON MIB
RFC 2665 Ether-like MIB
RFC 2674 802.1p MIB
RFC 2863 IF MIB
RFC 2618 RADIUS Authentifizierungs-Client MIB
RFC 2620 RADIUS Accounting-Client MIB
RFC 1724 RIP v.2 MIB
RFC 1850 OSPF v.2 MIB
RFC 2096 IP Forwarding Table MIB (CIDR)
RFC 2787 VRRP MIB
RFC 2932 IP v.4 Multicast Routing MIB
RFC 2934 PIM MIB for IP v.4
Private MIB
Bestellinformationen
DES-3828 Europäische Version
DES-3828DC Internationale Version
DES-3828P Europäische Version
DES-3852 Europäische Version
3
www.dlink.de www.dlink.at www.dlink.ch
D-Link ist eine registrier te Marke der D-Link Corporation/D-Link System Inc. Alle übrigen Marken sind Marken oder registrier te Marken ihrer jeweiligen Eigentümern.
Spezifikation kann ohne vorher ige Ankündigung geändert werden.
Februar 2007