Zyxel ES-2000 BROCHURE [fr]

Page 1
■
VLAN par port et VLAN taggé
IEEE802.1Q (PVID de 4 Ko)
■
Blocage des intrusions, gel, filtrage et transmission statique des adresses MAC pour une sécurité de niveau 1 et 2
■
Authentification des accès 802.1x et gestion via VLAN ou bande passante par attribut d’utilisateur valide
■
Transmission valide du courant multicast sur tout le réseau virtuel multicast grâce à la compatibilité MVR
■
Clustering iStackingTM, une seule gestion IP pour 24 périphériques
■
Outils de gestion simplifiée iManageTM : interface graphique, ILC et configuration en mode caractère (script)
■
Power over Ethernet (PoE) IEEE802.3af, maximise la liberté d’installation (ES-2024PWR)
■
Interface graphique simple basée sur le Web pour une gestion intelligente de l’alimentation PoE (ES-2024PWR)
Commutateur multifonctions intelligent de niveau 2 pour une productivité réseau illimitée
Points forts
Solution idéale pour les réseaux convergents de PME et d’universités
La série d’entrée de gamme ES-2000 de ZyXEL regroupe des commutateurs Fast Ethernet administrables
de niveau 2. Spécialement conçue pour les PME et les sites universitaires, elle répond aux multiples
exigences actuelles en matière de sécurité, de QoS et de gestion de réseau. Cette gamme de produits
complète permet de trouver rapidement une solution et s’adapte à tout type de réseau grâce à ses deux
ports GbE dual personality, à la configuration optimisée des ports et à la compatibilité PoE.
Réseau hautement sécurisé
La série ES-2000 intègre de nombreuses fonctions de sécurité afin d’éviter tout accès non autorisé aux
données. 256 entrées VLAN statiques permettent de créer des réseaux virtuels complexes pour la gestion
des règles. Les appareils sont également équipés du VLAN full range 4 Ko (PVID de 4 Ko). En plus
d’authentifier les accès de manière centralisée (802.1x), ils peuvent assigner un VLAN et la bande passante
à un attribut prédéfini d’utilisateur valide, ce qui accroît considérablement la flexibilité en matière de
gestion du réseau. De plus, les fonctions de filtrage, de gel et de transmission spécifique des adresses MAC
permettent aux administrateurs réseau de fixer des règles de sécurité basées sur MAC. La série ES-2000
offre donc des caractéristiques de sécurité intelligentes et assure ainsi une sécurité complète.
Commutateur Fast Ethernet 2 administrable
es-2000 series
Priorisation intelligente du trafic destiné aux services multiples
Grâce aux queues prioritaires multiples et au mécanisme de programmation, la série ES-2000 gère
facilement le trafic pour donner la priorité aux applications sensibles. Vous pouvez aussi personnaliser les
paramètres DSCP pour créer un environnement QoS de bout en bout. Quant à la compatibilité MVR, elle
garantit une excellente transmission du courant multicast sur tout le réseau virtuel multicast. La série
ES-2000 permet, en outre, de différencier la bande passante grâce aux incréments de 64 Kbps. Enfin, le
broadcasting storm control limite la diffusion des paquets sur le réseau une fois un seuil prédéfini atteint
pour éviter toute attaque sur le réseau.
Page 2
Gestion du réseau basé sur les standards industriels
La gestion de la série ES-2000 est simplifiée grâce à sa compatibilité iStacking™, SNMP, Web, telnet et RS-232. iStackingTM, la technologie de clustering en
exclusivité chez ZyXEL, permet aux administrateurs de gérer jusqu’à 24 commutateurs via une seule adresse IP. L’administrateur a le choix entre l'interface
Web, l’interpréteur de lignes de commande (ILC) ou la configuration en mode caractère, et peut même crypter les instructions à l’aide des standards SSH
v1/v2 et SSL. Toutes ces fonctions sophistiquées permettent de mettre en place un réseau d’entreprise hautement sécurisé et efficace avec un minimum
d’efforts
Liberté d’installation grâce au Power over Ethernet
Grâce à sa compatibilité IEEE802.3af Power over Ethernet (PoE), l'ES-2024PWR peut être installé n’importe où, même dans les endroits les plus difficiles tels
qu'au plafond ou en haut d’un mur. Les appareils qui supportent ce standard (PA WLAN, caméra de surveillance IP, etc.) bénéficient également de la
connectivité Ethernet via un simple câble de catégorie 5 sur une distance allant jusqu’à 100 mètres. Vous n’aurez plus besoin d’adaptateur et éviterez ainsi
tous les désagréments liés à l’installation d’une ligne d’alimentation supplémentaire. Enfin, l'ES-2024PWR intègre un système intelligent de gestion de
l’alimentation via une interface graphique basée sur le Web. Celui-ci vous permettra d’attribuer aux ports différents niveaux de priorité pour tirer le
meilleur parti des ressources disponibles.
Spécifications
Compatibilité standards
• Ethernet 10BaseT (IEEE 802.3)
• Ethernet 100BaseTX (IEEE 802.3u)
• Ethernet 1000BaseT (IEEE 802.3ab)
• IEEE 802.3z
• Contrôle des flux IEEE 802.3x
• Spanning tree protocol (IEEE 802.1d)
• Rapid spanning tree protocol (IEEE 802.1w)
• Classe de service IEEE 802.1p, protocoles
prioritaires
• Marquage VLAN IEEE 802.1Q
• Authentification IEEE 802.1x par port
• Agrégation LACP (IEEE 802.3ad)
• Power over Ethernet (IEEE 802.3af)
Performance
ES-2024A/ES-2024PWR
• Commutation non bloquante à 8,8 Gbps
• Design flexible pour une connectivité Gigabit
par cuivre ou par fibres
• Taux de commutation de 6,6 Mpps
(1488000pps/1000Base-T/1000Base-X,
148800pps/100Base-TX)
• Performances Wire Speed
ES-2048
• Commutation non bloquante à 13,6 Gbps
• Design flexible pour une connectivité Gigabit
par cuivre ou par fibres
• Taux de commutation de 10,1 Mpps
(1488000pps/1000Base-T/1000Base-X,
148800pps/100Base-TX)
• Performances Wire Speed
MAC et tampon pour paquets
ES-2024A/ES-2024PWR
• 8 Ko pour les entrées MAC
• Tampon pour paquets de 256 Ko
ES-2048
• 16 Ko pour les entrées MAC
• Tampon pour paquets de 32 Mo
Gestion du trafic et QoS
• 802.1p, avec 4 queues prioritaires par port pour
différents types de trafic(ES-2024A/ES-2024PWR)
• 802.1p, avec 8 queues prioritaires par port pour
différents types de trafic (ES-2048)
• Algorithmes programmables WRR (Weighted
Round Robin) et SPQ (Strict Priority Queuing)
(ES-2024A/ES-2024PWR)
• Algorithmes programmables WFQ et SPQ
(ES-2048)
• DSCP pour mappage prioritaire 802.1p
• IGMP snooping
• MVR
• Contrôle de la congestion sur tous les ports
• Limitation des taux : contrôle de la bande
passante par port, granularité de 64 kbps
• Lissage du trafic « egress » par port
• Broadcasting storm control
Agrégation des liens
• Agrégation IEEE 802.3ad (LACP)
• Port trunking statique et manuel
• Jusqu’à 3 groupes d’agrégation et 8 ports par
groupe (ES-2024A / ES-2024PWR)
• Jusqu’à 6 groupes d’agrégation et 8 ports par
groupe (ES-2048)
Fiabilité du réseau
• Rapid spanning tree protocol (RSTP)
IEEE802.1w : convergence rapide des
spanning trees indépendamment du timer
Sécurité et authentification de
l'utilisateur
• Filtrage MAC par port pour garantir l’accès à
chaque port
• Transmission spécifique des adresses MAC par
port : seules les adresses MAC spécifiées
peuvent accéder au réseau (blocage des
ports)
• Nombre limité d’adresses MAC par port
• Sécurité 802.1x par port, empêche les clients
non autorisés d’accéder au réseau
• VLAN IEEE 802.1Q par port ou par marqueur
• Compatible avec l’inscription VLAN
automatique des membres (GVRP)
• 256 VLAN statiques, jusqu’à 4 ko VLAN
dynamique
• PVID full range de 4 Ko
• VLAN par port et isolement VLAN
• Gel des adresses MAC
• Blocage des intrusions
Page 3
Informations MIB
• RFC1213 MIB II
• Pont MIB RFC1493
• MIB Ethernet RFC1643
• Groupes RMON RFC1757, 1, 2, 3, 9
• MIB IP RFC2011
• MIB TCP RFC2012
• MIB UDP RFC2013
• RFC2233 ifVHCPacketGroup
• MIB VLAN RFC2674
• RFC2925 PING-MIB et TRACEROUTE-MIB
• MIB ZyXEL privé pour gestion EMS
* Disponible sur les versions ultérieures de l’ES-2024PWR /
ES-2048
Sécurité administration réseau
• Nom d’utilisateur / mot de passe obligatoires
pour les administrateurs web / telnet / de la
console locale
• Deux niveaux de sécurité pour communauté
SNMP spécifique read/write
• SSH v1/v2
• SSL/TLS
Gestion du réseau
• Compatibilité ZyXEL iStacking™, jusqu’à 24
commutateurs gérables via une seule adresse
IP
• Gestion basée sur le Web
• Telnet CLI
• SNMP v2c
• Console locale RS-232c
• Gestion IP : IP statique ou client DHCP
• Relais DHCP option 82 (ES-2048)
• 4 groupes RMON 1, 2, 3, 9 (historique,
statistiques, alarmes et événements) :
améliorent la gestion, le contrôle et l’analyse
du trafic
• Port mirroring : compatibilité port mirroring
source/destination
Matériel
• Compatibilité négociation automatique
• Compatibilité MDI/MDI-X automatique
• Console : D-Sub 9 broche femelle (DCE)
• Gestion : 1 port RJ-45 pour gestion hors
bande (ES-2048)
ES-2024A
• Ports : 24 ports RJ-45 10/100BaseT et 2
interfaces GbE « dual personality » (RJ-45 ou
connecteur d’extension ouvert SFP)
ES-2048
• Ports : 48 ports RJ-45 10/100BaseT et 2
interfaces GbE « dual personality » (RJ-45 ou
connecteur d’extension ouvert SFP)
ES-2024PWR
• Ports : 24 ports RJ-45 10/100BaseT Power
over Ethernet (PoE) et 2 interfaces GbE « dual
personality » (RJ-45 ou connecteur
d’extension ouvert SFP)
Dimensions & poids
• Courant entrant : 100-240 Vca, 50/60 Hz
• Alimentation maximale en CA :
- 25Watt (ES-2024A)
- 60Watt (ES-2048)
- 200Watt (ES-2024PWR)
Conditions de stockage et
d’exploitation
• Température d’exploitation : 0°C ~ 45°C
• Température de stockage : -25°C ~ 70°C
• Humidité (exploitation) : 10% ~ 90%
(sans condensation)
MIB Information
• RFC1213 MIB II
• RFC1493 Bridge MIB
• RFC1643 Ethernet MIB
• RFC1757 RMON group 1, 2, 3, 9
Description du produit
ES-2024A (26 ports)
• 24 x 10/100 ports + 2 x Dual-personality GbE ports
• Dimensions : 438 (W) x 173 (D) x 44.45 (H) mm
• Poids : 2.1Kg
ES-2048 (50 ports)
• 48 x 10/100 ports + 2 x Dual-personality GbE ports
• Dimensions : 438 (W) x 300 (D) x 44.45 (H) mm
• Poids : 4.0 Kg
ES-2024PWR (26 ports)
• 24 x 10/100 Power over Ethernet (PoE) ports +
2 x Dual-personality GbE ports
• Dimensions : 438 (W) x 270 (D) x 44.45 (H) mm
• Poids : 4.0 Kg
Description du produit
ES-2024A
Commutateur Fast Ethernet administrable de
niveau 2 à 24 ports, liaison montante Gigabit dual
personality
ES-2048
Commutateur Fast Ethernet administrable de
niveau 2 à 48 ports, liaison montante Gigabit dual
personality
ES-2024PWR
Commutateur Fast Ethernet administrable de
niveau 2 à 24 ports, compatibilité PoE
Page 4
Informations d’exploitation
Émetteur-récepteur (en option)Émetteur-récepteur (en option)
Modèle
SFP-SX
SFP-LX-10
SFP-LHX1310-40
SFP-ZX-80
Sensibilité
du récepteur
optique
-17 dBm
-20 dBm
-23 dBm
-24 dBm
Longueur
d’onde
850 nm
1310 nm
1310 nm
1550 nm
Connecteur
LC
LC
LC
LC
Distance de transmission vs. spécification du câble en fibres Alimentation d’exploitation
Fibre multimode
62,5um
220 m
550 m
-
-
Fibre multimode
50um
550 m
550 m
-
-
Fibre single mode
9/10um
-
10 km
40 km
80 km
Alimentation Courant max.
3.15 ~ 3.45 V
3.15 ~ 3.45 V
3.15 ~ 3.45 V
3.15 ~ 3.45 V
300 mA
300 mA
300 mA
300 mA
F o r m o r e p r o d u c t i n f o r m a t i o n , v i s i t u s o n t h e w e b w w w . Z y X E L . c o m
Corporate Headquar ters ZyXEL Communication s Corp.
Tel: +886-3-578-3942 Fax: +886-3-578-2439 Email: [email protected] http://www.zyxel.com http://www.zyxel.com.tw
ZyXEL Czech s.r.o.
Tel: +420 241 091 350 Fax: +420 241 091 359 Email: [email protected] http://www.zyxel.cz
ZyXEL Denmark A/ S
Tel: +45 39 55 07 00 Fax: +45 39 55 07 07 Email: [email protected] http://www.zyxel.dk
ZyXEL Finland Oy
Tel: +358-9-4780 8400 Fax: +358-9-4780 8448 Email: [email protected] http://www.zyxel.fi
Copyright © 2006 ZyXEL Communications Corp. All rights reserved. ZyXEL, ZyXEL logo are registered trademarks of ZyXEL Communications Corp. All other brands, product names, or trademarks mentioned are the property of their respective owners. All specifications are subject to change without notice.
ZyXEL France SARL
Tel: +33 (0)4 72 52 97 97 Fax: +33 (0)4 72 52 19 20 Email: [email protected] http://www.zyxel.fr
ZyXEL Germany GmbH .
Tel: +49 (0) 2405-6909 0 Fax: +49 (0) 2405-6909 99 Email: [email protected] http://www.zyxel.de
ZyXEL Hungary
Tel: +36-1-336-1646 Fax: +36-1-325-9100 Email: [email protected] http://www.zyxel.hu
ZyXEL Kazakhsta n
Tel: +7-327-2-590-699 Fax: +7-327-2-590-689 Email: [email protected] http://www.zyxel.kz
ZyXEL North Ame rica
Tel: +1-714-632-0882 Fax: +1-714-632-0858 Email: [email protected] http://www.us.zyxel.com
ZyXEL Norway A/S
Tel: +47 22 80 61 80 Fax: +47 22 80 61 81 Email: [email protected] http://www.zyxel.no
ZyXEL Poland
Tel: +48 (22) 333 8250 Fax: +48 (22) 333 8251 Email: [email protected] http://www.pl.zyxel.com
ZyXEL Russia
Tel: +7 (095) 542-8920 Fax: +7 (095) 542-8925 Email: [email protected] http://www.zyxel.ru
ZyXEL Spain
Tel: +34 902 195 420 Fax: +34 913 005 345 Email: [email protected] http://www.zyxel.es
ZyXEL Sweden A/S
Tel: +46 (0) 31 744 77 00 Fax: +46 (0) 31 744 77 01 Email: [email protected] http://www.zyxel.se
ZyXEL UK Ltd.
Tel: +44 (0) 1344 303044 Fax: +44 (0) 1344 303034 Email: [email protected] http://www.zyxel.co.uk
ZyXEL Ukraine
Tel: +380 44 494 49 31 Fax: +380 44 494 49 32 Email: [email protected] http://www.ua.zyxel.com
65-100-202408G 08/06
Loading...