IP Office Installation
Installation Manual Page 100
IP Office 3.0 40DHB0002UKCL Issue 12c (24th February 2005)
ETSI 26
ETSI S/T Interface
CTR3 88
ETSI S/T Interface
88
ETSI T Interface
CTR4 88
ETSI T Interface 88
EU 29, 32, 34, 62,
66, 88
Europe 29
Except
PRI E1/R2 45
WAN3 13
Except 13, 45
Excessive RENs 67
Excluding
USA 29
Excluding 29
Existing
IP Office 54
ip403.bin file 55
Network
Terminating Unit
11, 15, 27
Existing 11, 15, 27,
54, 55
Existing IP Office
Suite
Removing 53
Existing IP Office
Suite 53
Expansion 17
Expansion
Interconnect 24, 25,
26, 28
Expansion
Interconnect Cables
23, 44, 80
Expansion Module
Variants 34
Expansion Modules
following 9, 13,
17, 23
Expansion Modules
9, 11, 13, 15, 17, 19,
23, 36, 38, 44, 48,
49, 64, 80, 85, 87, 92
Expansion Ports
IP Office 23, 24,
25, 26
IP400 Office 28
Expansion Ports 9,
13, 17, 23, 24, 25,
26, 28, 44, 71
Expansion Ports 112 19
Expansion Ports 1-3
11
Expansion Ports 1-6
15
Explore 53, 54, 55
Explorer 55
External Bell 88
External Clock 83
External Control 85,
88
External Control Port
72
External O/P Socket
11, 15, 19
F
F 83
F1 57
FCC 64, 67, 86
FCC Notification 67
FCC Part 68 67, 73
FCC Part 68/JATE
88
FCC Rules
Part 15 64
FCC Rules 64, 86
Feature Key 59
Federal
Communications
Commission 64
FIC 67
File/Advanced/Upgra
de 50
Find
DHCP 50
Find 50
Finish 51, 53, 54
Finland 33
Firewall
allows 17
Firewall 17, 18
Following
Bearer
Capabilities 65
Expansion
Modules 9, 13,
17, 23
IP400 Office 62
MIBs 91, 94, 95
Following 9, 13, 17,
23, 62, 65, 91, 94, 95
Forwarded
PC 10, 14, 18
Forwarded 10, 14,
18
Frame-Relay 92
France 33
Front View 10, 14,
18, 24, 25, 26, 27, 28
FSK 88
Functional Ground
39
Functional/protective
59
Functionality/configur
ation
Avaya IP406 V2
Office V2 14
IP403 Office 10
IP412 Office 18
Functionality/configur
ation 10, 14, 18
Further Information
63
G
Gain 86
Gateway’ed 20
General 87
Germany 33, 52
GND
Rx1 45
Tx2 45
GND 45
GND and/or Rx2
Tx1 45
GND and/or Rx2 45
Grant
Telepermit 66
Grant 66
Greece 33
GREEN 77
Green/White 76, 77,
78, 79, 80
Green/yellow
connect 42
Green/yellow 39, 42
GREY 78
Ground Post 39
Ground Start 9, 13,
17, 88
Ground/Chassis 72
Group 26
GS 88
Guatemala 33
H
H 83
Hazard Symbol 61
Hearing
Aid Compatibility
67
Hearing 67
Help
use 52
Help 49, 52, 57
Helpline
call 63
Helpline 63
Hence, Avaya IP
Office 61
Highlands Ranch 63
Highlight IP Office
Admin Suite 53
HMAC-MD5-96
Use 89
HMAC-MD5-96 89
HMAC-SHA-1-96
Use 89
HMAC-SHA-1-96 89
Homologation
Statements 8, 61
Housing
Avaya IP Office
61
Housing 61
HP OpenView
Network Node
Manager 6.41 94
Hub 12, 79
Hub Ports 1-7
connecting 79
Hub Ports 1-7 79
Hungary 33, 62
HyperTerminal 35
I
I.e IP400 Office
Quad Analog TrunkLS 67
I/P 100-240Vac 87
IC 64, 66
Iceland 33
Icmp 91
Identification
Management
Information 89
Identification 89
IEC60950 61
IETF RFC1213 mib2 91
IETF RFC1215 91
IETF RFC2737
ENTITY-MIB 91
Ignore 53
IKE 89
Illustrates
IP412 Office PRI
60 E1 20
Illustrates 20
IMPORTANT 44
IMPORTANT
SAFETY
INSTRUCTIONS 37
Including
56kbps 9, 13, 17
A1 64
Product 63
SNMPv2-SMI.mib
95
subnet 50
trunking 9, 13, 17
Including 9, 13, 17,
50, 63, 64, 95
Ind-A 82
Ind-B 82
IndexInteger 95
Indicator 71, 74, 81,
83
Industry Canada 64,
66
Industry Canada
Notification 66
Industry Canada
Terminal Equipment
Technical
Specifications 64, 66
INET-ADDRESSMIB.mib 94, 95
Information Protocol
Routing 89