Switch de 28 puertos PoE+ Gigabit Web Smart con 2
ranuras 10G SFP+
TPE-30284 (v1.0R)
• 24 puertos PoE+ Gigabit
• 4 ranuras SFP+ 10G
• Potencia PoE total disponible de 370W
• Interfaz de administración basada en web y fácil de usar
• Admite IPv6, LACP, VLAN, QoS y IGMP/MLD Snooping
• Compatibilidad con enrutamiento estático IPv4/IPv6
• Control de ancho de banda por puerto
• Admite VLAN privada, de multidifusión y de voz
• Ventilador inteligente
• Capacidad de conmutación de 128 Gbps
• QoS IEEE 802.1p con programación de colas
TPE-30284
La serie de switchs Gigabit Web Smart PoE+ de TRENDnet ofrece funciones L2+ avanzadas con controles de administración de
tráfico mejorados para satisfacer las exigencias cambiantes de las redes de PYMES. Este switch administrado con opción de
montaje en bastidor y compatible con IPv6 viene con una intuitiva interfaz basada en la web. Las características avanzadas del
switch administrado abarcan LACP para agrupar puertos y aumentar el ancho de banda entre switchs, VLAN para segmentar y
aislar grupos de LAN virtuales, QoS para priorizar el tráfico, controles de ancho de banda de puertos y monitorización SNMP, lo que
lo convierte en una solución potente para redes de PYMES. Mejore el rendimiento de voz aislando y priorizando el tráfico de VoIP
del tráfico de datos normal con la sencilla función de VLAN de voz.
Libere recursos del router transfiriendo los procesos de enrutamiento al switch administrado; esto se consigue utilizando la función
de enrutamiento estático IPv4/IPv6 L2+ para enrutar el tráfico de manera eficiente con el switch. La función de inspección ARP
dinámica contribuye a proteger los dispositivos conectados de ataques de tipo intermediario, desechando los paquetes ARP
maliciosos e inválidos. Aproveche las funciones disponibles de multidifusión e IGMP/MLD snooping para optimizar el rendimiento del
sistema de vigilancia IP y minimizar el tráfico de la red. Este switch Web Smart PoE+ administrado de TRENDnet también cuenta
con ranuras 10G SFP+ para admitir aplicaciones de redes de fibra de larga distancia.
Los instaladores e integradores pueden ahorrar gastos de equipo y reducir el tiempo de instalación con los switchs Web Smart PoE+
administrados de TRENDnet, suministrando hasta 30W por puerto de alimentación PoE y datos a través de los cables Ethernet
existentes. Con la tecnología PoE, los usuarios solo necesitan un juego de cables para suministrar datos y alimentación. Con este
switch PoE+ administrado, conecte en red dispositivos PoE como puntos de acceso wireless de alta potencia, cámaras PTZ y otras
cámaras IP avanzadas, sistemas de telefonía VoIP, decodificadores IPTV, controles de acceso y mucho más.
Page 2
TPE-30284
RANURAS SFP+ 10G
Ofrece cuatro ranuras 10G SFP+ dedicadas
para conexiones de red de alta velocidad, lo
que aporta una solución rentable para agregar
capacidad de enlace 10G a la red de una
pequeña o mediana empresa.
SOLUCIÓN DE REDES
Flexibilidad de integración
Las funciones de los switchs administrados
abarcan listas de control de acceso, VLAN,
IGMP/MLD snooping, QoS, RMON, SNMP trap
y syslog para la monitorización y una
integración flexible en la red.
Alimentación PoE
La potencia PoE total disponible de 370W de
este switch PoE+ administrado permite
suministrar hasta 30W por puerto a
dispositivos Power over Ethernet.
Page 3
CARACTERÍSTICAS
TPE-30284
Diseño del hardware
Ofrece puertos gigabit para conexión
de dispositivos, ranuras 10G SFP+
para aplicaciones de fibra y un diseño
de montaje en bastidor de 1U 19" con
soportes incluidos
Compatible con IPv6
Este switch PoE+ administrado admite
configuración IPv6 y detección de
redes IPv6 vecinas
Inspección ARP dinámica
La función de inspección ARP
dinámica contribuye a proteger los
dispositivos conectados de los
ataques de tipo intermediario,
desechando los paquetes ARP
maliciosos e inválidos
Alimentación PoE
La potencia PoE total disponible de
370W de este switch PoE+
administrado permite suministrar
hasta 30W por puerto a dispositivos
Power over Ethernet
Resolución de problemas
Una cómoda prueba de diagnóstico de
cables y las estadísticas de tráfico
contribuyen a la resolución de
problemas de red
Gestión de tráfico
Las características del switch
administrado incluyen: Agregación de
enlaces, 802.1Q VLAN, VLAN de voz,
VLAN de multidifusión, RSTP, MSTP,
detección de conexión en bucle, QoS
y administración del ancho de banda
de los puertos.
Ranuras SFP+ 10G
Ofrece cuatro ranuras 10G SFP+
dedicadas para conexiones de red de
alta velocidad, lo que aporta una
solución rentable para agregar
capacidad de enlace 10G a la red de
una pequeña o mediana empresa
Control de acceso
Ofrece ACL, SSL, filtrado de
direcciones MAC / puertos, 802.1X,
TACACS+ y RADIUS
Enrutamiento estático IPv4/IPv6
Transfiera los procesos de
enrutamiento al switch PoE+
administrado; esto se consigue
utilizando la función de enrutamiento
estático IPv4/IPv6 L2+ para enrutar el
tráfico de manera eficiente con el
switch
Monitorización
RMON, SNMP, SNMP Trap y Port
Mirroring: Admiten soluciones de
monitorización para el administrador
• Tasa de reenvío: 7.44 Mpps (tamaño de
paquetes de 64 bytes)
Gestión
• CLI (Telnet / SSHv2) para administración básica
• GUI basada en Internet de HTTP / HTTPS (SSL
v2/3 TLS)
• SNMP v1, v2c, v3
• RMON v1
• Dirección MAC estática Unicast
• Habilitar/deshabilitar ahorro de energía 802.3az
• LLDP y LLDP-MED
• Prueba virtual de diagnóstico de cables
• IPv6: Detección de vecino IPv6 (IP de IPv6
estática y autoconfiguración
• Imagen dual y configuración
• TC raíz/protección
MIB
• TABLA DE REENVÍO DE IP MIB RFC 1354
• RMON MIB RFC 1271
• IPV4 MIB RFC 1213
• IPV6 MIB RFC 2465
• GVRP MIB IEEE 802.1Q-VLAN
• LA MIB IEEE 802.3ad
• LLDP MIB IEEE 802.1AB
• IGMP SNOOPING MIB RFC 2933
• MLD SNOOPING MIB RFC 3019
• VLAN PRIVADA MIB IEEE 802.1Q
• DHCPSNOOP MIB RFC 2026
• QOS MIB RFC 4323
• SNMP MIB RFC 3415
• STP MIB RFC 4318
• PNAC MIB IEEE 802.1x
• VLAN MIB IEEE 802.1q
• DNS MIB RFC 1611
• ACL MIB
• ANCHO DE BANDA CTRL MIB
• LBD MIB
• DUPLICACIóN MIB
• VECINO IPV6 MIB
• SNTP MIB
• STORM CTRL MIB
• ESTADÍSTICAS MIB
• Herramienta MIB
• VLAN DE VOZ MIB
• DOS MIB
Spanning Tree
• IEEE 802.1D STP (protocolo de árbol de
expansión)
• IEEE 802.1w RSTP (protocolo de árbol de
expansión rápido)
• IEEE 802.1s MSTP (protocolo de árbol de
expansión múltiple)
Agregación de enlaces
• Agregación estática de enlaces
• LACP dinámica 802.3ad
Calidad de servicio (QoS)
• Clase de servicio (CoS) 802.1p
• DSCP (Punto de código de servicios
diferenciados)
• Control de ancho de banda por puerto
• Programación de colas: Strict Priority, Weighted
Round Robin (WRR)
VLAN
• Asignación de VLAN multi-administración
• VLAN asimétrica
• VLAN 802.1Q etiquetada
• GVRP dinámica
• VLAN basada en MAC
• VLAN basada en protocolo
• Hasta 256 grupos VLAN, intervalo ID 1-4094
• VLAN privada (puertos protegidos)
• VLAN de voz (10 OUI definidos por el usuario)
Multicast
• IGMP Snooping v1, v2, v3 (por VLAN)
• MLD Snooping v1, v2
• Salida rápida IGMP
• MVR (registro de VLAN multidifusión)
• Dirección multidifusión estática
• Hasta 256 entradas multicast
Port Mirror
• RX, TX o ambos
• De muchos a uno
Control de acceso
• Control de acceso a la red basado en puertos
802.1X, RADIUS, TACACS+
• Autenticación local de usuario
• Monitorización DHCP (por VLAN)
• Detección de conexión en bucle
• Detección de dirección duplicada
• Host de confianza
• Denegación de servicio (DoS)
• Vinculación de puertos IP-MAC
• Inspección ARP dinámica
• Bloqueo de multidifusión desconocida
ACL IPv4 L2-L4 e IPv6
• Dirección MAC
• ID de VLAN
• Tipo éter (sólo IPv4)
• Protocolo IP 0-255
• Puerto 1-65535 TCP/UDP
• 802.1p
• DSCP (solamente IPv4)
• Dirección IPv6 (solamente IPv6)
Características de capa 3
• Enrutamiento estático IPv4/IPv6
• Interfaces IP: hasta 6
• Entradas de tabla de enrutamiento: hasta 500
(IPv4 / IPv6)
• Tabla ARP (hasta 128 entradas)
• Enrutamiento inter-VLAN
Page 5
TPE-30284
Compatibilidad
• Herramienta de software opcional:
Compatibilidad con Windows® 10, 8.1, 8, 7,
Vista, XP, Windows® 2003/2008 Server
Características especiales
• RANURAS SFP+ 10G
• PoE+
• Ventiladores inteligentes
• IPv6
• Ahorro de energía 802.3az
• Montaje en bastidor
Alimentación
• Entrada: Fuente de alimentación interna de 100
- 240V AC y 50/60Hz
• Consumo máximo: 23.7W (sin carga PoE)
PoE
• Potencia PoE disponible: 370 vatios
• Pin 1, 2 para alimentación+ y pin 3, 6 para
alimentación- (modo A)
Ventilador y acústica
• Cantidad: 2
• Nivel de ruido: 52 dB(A) (máx.)
MTBF
• 287,724 horas
Temperatura de funcionamiento
• -5° – 50°C (23° – 122°F)
Humedad admitida
• Máx. 95% sin condensación
Dimensiones:
• 440 x 249 x 44mm (17.3 x 9.8 x 1.74 pulgadas)
• Altura 1U, montaje en bastidor
Peso
• 3.89kg (8.5 libras)
Certificaciones
• CE
• FCC
Garantía
• 3 años
Contenido del paquete
• TPE-30284
• Guía de instalación rápida
• Cable de corriente (1.8 m/ 6 pies)
• Kit de montaje en bastidor
Todas las referencias a la velocidad son solo para fines de comparación. Las especificaciones, el tamaño y la forma del producto están sujetos a cambios sin previo aviso, y el aspecto real del producto puede diferir del
que se describe en este documento.
20675 Manhattan Place • Torrance • CA 90501 • USA • T: 1-888-326-6061 • F: 1-310-961-5511 • [email protected] • www.TRENDnet.com