Page 1

产品简介
EX8208以太网交换机
产品概述
EX8208模块化以太网交换机隶属
于瞻博网络EX系列以太网交换机产
品,是一 款灵活、强大的模 块化平
台,能够 提供卓越的性能、 可扩展
性和高可 用性,来满足高密 度数据
中心、园 区汇聚及核心交换 环境的
要求。EX8208的系统总容量可达
6.2 Tbps,能够作为完整的端到端
解决方案 同时支持现在和将 来的高
性能网络。
产品说明
8插槽的瞻博网络 (Juniper Networks® ) EX8208以太网交换机适用于将接入交换机
汇聚在一起,例如,部署在园区配线间以及数据中心柜顶 (top-of-rack) 或列末 (end-
of-row) 的瞻博网络EX3200和EX4200系列交换机。此外,EX8208还能在数据中
心列末机箱部署环境中实现千兆以太网服务器接入。在核心应用中,EX8208提供大约
960 Mpps的高密度线速万兆以太网吞吐量,以支持最大规模的园区和数据中心网络。
客户既可利用EX8200系列以太网交换机的线速线卡提供的一致性能来提高网络经济
性,同时还能运用EX4200和EX3200系列以太网交换机以及瞻博网络Junos® 操作系
统来降低整个网络基础架构的前期购置成本和后期运行成本。
EX8208以太网交换机
EX8208交换机采用瞻博网络独创的EX-PFE2 ASIC以及运营商级操作系统“Junos操
作系统”,提供一系列高级硬件特性,无论现在还是将来,都能够满足对高性能网络的
要求。
EX8208交换机提供8个专用线卡插槽,能够支持各种类型的以太网接口。此外,它
还提供多个选件,包括48端口10/ 100/1000BASE-T RJ-45无屏蔽双绞线对 (UTP)
线卡、48端口100BASE-FX/1000BASE-X SFP光纤线卡,以及8端口10GBASE-X
SFP+ 光纤线卡。满配情况下,一个EX8208机箱最多可线速支持384个千兆以太网端
口或者64个万兆以太网端口,从而提供业界最高的线速万兆以太网端口密度。
EX8208交换机的高度大约为14个机柜单位 (RU),因此,您可将3个EX8208交换机
安装在一个标准的42 RU机柜中,在一个机柜中最多可支持1,152个千兆以太网端口或
192个万兆以太网端口。EX8208交换机的深度只有21英寸,因此能够轻松安装在普通
配线间中,非常适合部署在空间极为紧张的园区环境中。
EX8208的交换矩阵能够提供每插槽320 Gbps的吞吐量 (全双工),因此,无论数据包
的大小如何,所有端口都能实现可扩展的线速性能,无论数据包的大小如何。此外,其
无源背板设计最多允许扩容到6.2 Tbps,从而为您迁移到下一代网络提供了可能。
1
Page 2

EX8208以太网交换机的基本配置中包括:1个安装在侧面的热
插拔风扇托架,带变速风扇;1个交换矩阵和路由引擎 (SRE) 模
块;1个专用的交换矩阵模块。此外,EX8208的基本配置中还
带有2个2000瓦的内置电源及6个电源托架,以便用户通过调配
机箱来满足任何应用的用电和冗余要求。EX8208的冗余配置中
包含备用的SRE模块,用于通过热备份来实现业务的永续;此
外,冗余配置中还提供全部6个电源,从而实现了完全冗余以及
卓越的可靠性和可用性。您可从前端安装EX8208交换机的所有
组件,大大简化了维修和升级工作。
EX8 2 0 8 在前端面板中提供 了 用 于 监 控整个机箱的LCD显示
板,它能够同时显示路由引擎状态和设备组件的告警信息,以便
您快速识别并解决问题 ,大大简化了整个运行流程。LCD还提
供友好、灵活 的用户界面,方便您开展多项工作, 如设备初始
化、配置回退、报告系统状态及告警通知,以及将交换机恢复为
默认设置等。
表1:EX8208特性速览
特性 说明
●
机箱
电源
冷却
矩阵
路由引擎
操作系统
高可用性 旨在实现持续运行的硬件设计:
14 RU;21英寸 (53厘米) 深;17.25英寸
(43.8厘米) 宽
●
8个专用的I/O插槽
●
6.2 Tbps的背板容量
●
专用的数据、控制和管理平面
●
LCD显示板,用于系统监控
●
能效:每瓦功耗最多支持每秒处理19.5万
个数据包
●
6个负载分担电源
●
最大6000瓦的电源配置
●
110-240伏的通用输入电源,N+1或N+N
冗余
●
冗余的风扇和控制器
●
端到端的气流
●
每个插槽320 Gbps (全双工) 的矩阵容量
●
两个SRE和SF卡,支持2+1冗余
●
完全线速转发,系统中包含两个矩阵
●
1+1冗余
●
主用和备用SRE
●
2 GB DRAM;2 GB闪存
●
控制台端口 + 辅助串口 + 以太网管理端口
●
USB存储接口
●
Junos操作系统
●
安全的模块化架构,能够隔离故障组件
●
独立的控制平面和转发平面,能够增强可
扩展性和永续性
●
透明的故障切换和网络恢复
●
平滑的路由引擎故障切换 (GRES)
●
不间断路由 (NSR)*
特性 说明
●
L2特性
L3特性
硬件隧道穿越
组播
防火墙过滤器
●
●
●
●
●
●
●
●
●
●
●
●
●
●
●
●
●
●
●
●
●
●
●
●
– 端口ACL
– VLAN ACL
– 路由ACL
●
●
服务质量 (QoS)
管理
●
●
●
●
●
●
●
●
●
●
●
●
●
●
●
●
●
巨型帧 (9216字节)
4,096个VLAN
VLAN注册协议 (GVRP)
802.3ad——链路汇聚控制协议 (LACP)
802.1D——生成树协议
802.1w——快速生成树
802.1s——多实例生成树
冗余中继组 (RTG)
VLAN 生成树协议 (VSTP)
静态路由
RIP v1/v2
OSPF v2
基于过滤器的转发
虚拟路由器冗余协议 (VRRP)
BGP (高级特性许可)
IS-IS (高级特性许可)
IPv6 (高级特性许可——roadmap)
双向转发检测 (BFD)
虚拟路由器
GRE隧道 (高级特性许可——roadmap)
MPLS功能 (高级特性许可——roadmap)
互联网组管理协议 (IGMP) v1/v2/v3
IGMP侦听v1/v2/v3
协议独立式组播PIM-SM、PIM-SSM、
PIM-DM、MSDP
入 口 和 出 口 处 的 L 2- L 4访 问 控 制 列 表
(ACL) :
控制平面拒绝服务 (DoS) 攻击防御
每个机箱支持2,000个警管器
每个端口在出口处提供8个队列
加权随机早期丢弃 (WRED) 调度
整形差额加权轮询 (SDWRR) 排队
严格优先级排队
面向调度和重写的多域分类 (L2-L4)
Junos操作系统的命令行接口 (CLI)
JUNOScript
基于Web的嵌入式管理工具——J-Web
Network and Security Manager (NSM)
支持
LCD显示板
SNMP v1/v2/v3
RADIUS
TACACS+
广泛的MIB支持
本地和远程分析器 (镜像)
链路层发现协议 (LLDP)
Advanced Insight Solutions (AIS)
* Roadmap
Page 3

M系列 M系列
EX8208 EX8208
EX4200 EX4200 EX4200 EX4200 EX4200 EX4200
图1:EX8208以太网交换机提供高密度、可扩展的解决方案,
能够汇聚连接数据中心接入层设备的万兆以太网上行链路。
部署环境
EX8208交换机专为实现数据中心及园区环境中的汇聚层与核心
层的优化应用而设计。
在数据中心,EX8208交换机作为一款高性能、高密度的平台,
不仅能够大幅降低成本和复杂性,还能提高总体可扩展性,提高
运营商级可靠性。如果安装了万兆以太网线卡,EX8208将能
够提供大量的线速上行链路,以便连接EX4200交换机等部署
在集群交换柜顶交换机中的接入层设备,无论数据包规模如何。
EX8208交换机作为一项可扩展的解决方案,能够通过更少的交
换机来支持更多服务器。
EX8208支持高密度的千兆以太网端口,也可作为列末服务器来
接入交换机。高密度的千兆以太网及万兆以太网端口使EX8208
能够整合多个汇聚层与核心层,从而简化数据中心的架构,同时
降低电力、空间和冷却要求,进而降低总体拥有成本 (TCO)。
EX8208交换机适用于园区的汇聚层与核心层。与传统的解决方
案相比,这款交换机能够凭借高密度端口和运营商级性能,利用
更少设备支持更多用户。例如,采用集群交换配置的EX4200系
列交换机,园区中的所有楼宇和楼层都能通过万兆以太网上行链
路来接入网络;高密度的EX8208能够将众多集群交换上行链路
汇聚到一个平台中,以便通过高性能的链路,以线速连接核心交
换机或广域网边缘路由器。
架构和主要组件
EX8200系列以太网交换机采用了具有独特架构的多个组件。
SRE模块上的路由引擎运行Junos操作系统,能够处理所有的L2
和L3协议,并能管理设备中的所有组件。交换矩阵模块提供中央
交叉矩阵,以便控制所有数据流量的传输。如果将SRE和交换矩
阵模块协同使用,您将获得路由引擎和交换矩阵的全部功能。
EX 8200系 列线卡中 包括基于ASIC 的数据包 转发引擎“ EXPF E 2”,能 够 线速处理网 络流量;E X8200 系 列线卡中 还 包
括线卡处理器 ,能够提供可扩展的本地控制和状态 处理功能。
EX8208机箱背板能够通过独立路径将数据、控制和管理平面的
信号分配给系统组件,并为整个系统配电。风扇托架能够通过冗
余的变速风扇来冷却线卡和控制模块;电源能够将建筑物用电转
变成内部电压,以便满足系统的要求。
在EX8208中,所有的组件都是热插拔组件,并且所有的中央功
能都采用冗余配置,因此能够提供极高的运行可用性,以便在您
开展维修工作时确保系统的持续运行。
交换矩阵和路由引擎 (SRE) 模块
EX8208 SRE模块主要发挥两个作用。第一,它能够将交换矩
阵、控制平面和管理平面的功能全部集成到一个模块中;第二,
它支持一个集成路由引擎,提供1.2 GHz处理器和2 GB DRAM存
储容量以及2 GB闪存。SRE模块在前端面板上提供专用的RJ-45
3
Page 4

集群交换接入
配置
EX4200 EX4200 EX4200 EX4200 EX4200
EX8208 EX8208
图2:EX8208能够将集群交换配置汇聚到一个平台中,
以便通过高性能的链路线速连接上游设备。
千兆以太网端口,用于管理和监控带外系统,而外部的USB端口
则支持您轻松升级,并对软件映像、配置文件和日志进行保存。
您可通过专用串口直接访问控制台;辅助的控制台接口则支持您
通过远程调制解调器连接交换机。
SRE模块上的路由引擎是经过实践检验的硬件架构,正被瞻博
网络路由器所广泛部署。它将正运行于全球最大电信运营商网络
上的瞻博网络路由器的卓越性能及可靠性,带到EX8208上。
该路由引擎的中央CPU既能提供所有的系统控制功能,又能为
EX8208交换机提供维护硬件转发表和路由协议的状态信息。
SRE模块通过专用硬件来提供环境监控等机箱管理功能,还通过
专用的内部千兆以太网带外控制接口来管理SRE模块与EX8200
线卡之间的通信。
EX8208交换矩阵
面向EX8208交换机的交换矩阵作为毫无阻碍的中央矩阵,能够
跨越三个交换机组件 (双冗余SRE模块及一个专用的交换矩阵模
块),来传输所有的网络数据。通过协作,SRE和交换矩阵模块
能够满足EX8208交换机的交换容量的需求;当添加第二个SRE
模块时,另一 个交换矩阵将在热备份模式中运行, 从而构成交
换矩阵的2+1全冗余。交换矩阵模块均支持热插拔和现场替换功
能,以便您轻松替换故障组件,不必中断服务。
SRE上的2个有效负载分担交换矩阵结合交换矩阵模块,可提供
每个线卡插槽最多320 Gbps (全双工) 的数据专用带宽来处理数
据包,足以支持将来的十万兆以太网部署,无需对网络基础架构
实施任何叉式升级 (forklift upgrade) 或改造。EX8208交换机
的背板设计用于支持最大6.2 Tbps的矩阵带宽。
电源
EX8208配 备了6个电源托架 ,能支持您极为灵 活地开展调配
和冗余工作。每个AC电源都能为设备提供2000瓦的高线 (12
A/200-240 V) 或1200瓦的低线 (15 A / 100-120 V) 用电。
EX8200系列以太网交换机的AC电源在支持大量负载的情况下
仍能保持90%以上的工作效率,从而最大限度地降低了楼宇的
电力要求和总功耗。这些电源可在所有的EX8200系列产品之间
互换,从而大幅简化了维护和备份工作。
虽然2个电源便能满足基本配置和交换机的加电运行要求,但交
换机还是配备了6个电源托架,以便支持所有可能的线卡配置及
N+1或N+N电源冗余,以防组件和线路输入故障影响整个系统的
正常运行。您实际需要多少个电源,具体取决于线卡数量和冗余
水平要求 (见表2)。例如,如想支持安装了64个万兆以太网端口
的满配机箱,您将需要6000瓦的电力,如想支持万兆以太网及
千兆以太网线卡的混合配置,您将需要3600瓦的电力。
Page 5

表2:EX8208的电源容量
最大系统功耗 普通风扇 大功率风扇
基础系统 (1个SRE;1个交换矩阵模
块;1个风扇托架)
冗余系统 (2个SRE;1个交换矩阵模
块;1个风扇托架)
最大线卡功耗
EX8200-8XS 8 端口
10 GbE SFP+ 线卡
EX8200-48T 48 端口
10/100/1000BASE-T
RJ-45线卡
EX8200-48F 48 端口
100FX/1000BASE-X SFP 线卡
最大电源容量
220 V 5+1 电源冗余 10,000 W
220 V 3+3 电源冗余 6000 W
110 V 5+1 电源冗余 6000 W
110 V 3+3 电源冗余 3600 W
550 W 1350 W
750 W 1550 W
450 W
350 W
330 W
特性和优势
高可用性
EX8208交换机提供众多高可用特性来始终确保不间断业务运行
的运营商级性能。
EX8208交换机提供额外的插槽来安装第二个SRE模块,从而
实现N+1冗余。添加了第二个SRE模块后,集成路由引擎将作为
备用引擎运行在热备份模式中,随时准备接管主用路由引擎的工
作。当主用RE发生故障时, L2和L3的集成路由引擎平滑故障切
换 (GRES) 功能将把控制权无缝传递给备用RE,以便用户不间
断地接入应用、服务和IP通信系统。
部署软件,因 为所有现有功能都将能以相同的方式 进行维护和
运行。
简化管理和运行流程
EX8208交换机为您提供了大量的系统管理选项。
Junos操作系统提供标准CLI,能够在基于Junos操作系统的所
有产品中提供 相同的细粒度管理功能和脚本编制参 数。此外,
EX8208交换机还提供集成的J-Web管理工具。J-Web是一款
嵌入式设备管 理软件,支持用户通过基于浏览器的 图形界面在
每个交换机上 执行配置、监控、故障排除和设备级 维护操作。
JUNOScript自动脚本编制工具能够及早检测出与操作系统相关
的问题并自动解决。
瞻博网络的Network and Security Manager (NSM) 软件支持
您从单一控制台管理整个系统,不仅包括所有的瞻博网络EX系
列以太网交换机,还包括部署在网络中的其它瞻博网络产品。
您也可将EX8208交换机的性能数据输出到HP OpenView、
IBM Tivoli及Computer Associates Unicenter等领先的第三方
管理系统中,然后在这些位置汇总其它网络组件的管理数据,以
便提供综合的网络运行视图。
此外,EX 8200系列以太网交换机还支持瞻博网络的Advanced
Insight Solutions (AIS)。作为一款全面的工具套件,AIS使瞻
博网络J-Care技术服务部能够为不同的产品自动定制并提供网络
智能和支持服务。
运营商级操作系统
EX8208机箱式交换机运行Junos操作系统,该软件同时运行在
EX3200和EX4200系列交换机,以及支持全球规模最大、结构
最复杂的网络的瞻博网络路由器上。
通用操作系统使瞻博网络能够在所有产品上一致地部署并运行控
制平面特性。为了维护这种一致性,Junos操作系统严格遵守开
发流程,使用单一源代码,坚持每个季度推出一个新版本,并采
用高度可用的模块化架构,能够有效地防止组件故障对整个系统
产生影响。
这些特征鲜明 地体现了软件的核心价值,使您能利 用同一软件
版本对所有基于Junos操作系统的产品进行升级。推出新版本之
前,我们会对 所有的软件特性进行回归测试,并且 遵循单一版
本链模式,只 在新的软件版本中添加新特性。客户 可以安心地
EX8208
5
Page 6

EX8208模块化交换机规格
物理规格
尺寸 (W x H x D) :
●
17.25 x 24.25 x 21 英寸 (43.82 x 61.6 x 53 厘米)
重量:
●
基础配置:148.27 磅 (67.25 千克)
●
冗余配置:186.56 磅 (84.62 千克)
●
带背板的机箱:89 磅 (40.37 千克)
●
全负载机箱:284 磅 (128.82 千克)
硬件规格
●
分析器会话数:7 (本地或远程)
●
每端口支持的队列数:8
●
警管器:每个机箱2,000个
●
媒体接入控制 (MAC) 地址:160,000
●
VLAN:4,096
●
防火墙过滤器 (ACL–安全性和QoS):54,000
●
链路汇聚组 (LAG)(端口数/组群数):12/255
●
GRE:2,000
●
IPv4单播路由:最多512,000
●
IPv4组播路由:最多128,000
●
IPv6单播路由:最多256,000
●
IPv6组播路由:最多128,000
●
组播的组群数:16,000
●
地址解析协议 (ARP) 的条目数:100,000
●
L3 Next Hops:220,000
●
巨型帧:9216字节
●
每个万兆以太网端口提供的缓冲区:512 MB
●
每个千兆以太网端口提供的缓冲区:42 MB
EX8208系统容量
●
每个线卡的交换容量:320 Gbps (全双工)
●
系统的最大吞吐量:960 Mpps
IEEE法规遵从性
●
IEEE 802.1AB:链路层发现协议 (LLDP)
●
IEEE 802.1D-2004:生成树协议 (STP)
●
IEEE 802.1p:服务类别 (CoS) 优先级分配
●
IEEE 802.1Q-2006:VLAN标记
●
IEEE 802.1s:生成树协议的多实例 (MSTP)
●
IEEE 802.1w:生成树协议的快速重新配置 (RSTP)
●
IEEE 802.3:10BASE-T
●
IEEE 802.3u:100BASE-T
●
IEEE 802.3ab:1000BASE-T
●
IEEE 802.3z:1000BASE-X
●
IEEE 802.3ae:万兆以太网
●
IEEE 802.3x:暂停帧/流控制
●
IEEE 802.3ad:链路汇聚控制协议 (LACP)
RFC法规遵从性
●
RFC 1122:主机要求
●
RFC 768:UDP
●
RFC 791:IP
●
RFC 783:简单文件传输协议 (TFTP)
●
RFC 792:互联网控制消息协议 (ICMP)
●
RFC 793:TCP
●
RFC 826:ARP
●
RFC 894:以太网IP
●
RFC 903:RARP
●
RFC 906:TFTP Bootstrap
●
RFC 1027:代理ARP
●
RFC 2068:HTTP服务器
●
RFC 1812:面向IPv4路由器的要求
●
RFC 1519:无类别域间路由 (CIDR)
●
RFC 1256:IPv4 ICMP路由器发现 (IRDP)
●
RFC 1058:RIP v1
●
RFC 2453:RIP v2
●
RFC 1112:IGMP v1
●
RFC 2236:IGMP v2
●
RFC 3376:IGMP v3
●
RFC 1492:TACACS+
●
RFC 2138:RADIUS验证
●
RFC 2139:RADIUS记账
●
RFC 2267:网络入口过滤
●
RFC 2030:简单网络时间协议 (SNTP)
●
RFC 854:远程登录客户端和服务器
●
RFC 951, 1542:BootP
●
RFC 2131:BOOTP/动态主机配置协议 (DHCP) 中继代理和
DHCP服务器
●
RFC 1591:域名系统 (DNS)
●
RFC 2338:VRRP
●
RFC 2328:OSPF v2 (边缘模式)
●
RFC 1587:OSPF NSSA选项
●
RFC 1765:OSPF数据库溢流
●
RFC 2154:OSPF,带数字签名 (密码,MD-5)
●
RFC 2370:OSPF Opaque LSA选项
●
RFC 3623:OSPF平滑重启
●
RFC 2362:PIM-SM (边缘模式)
●
PIM-DM Draft IETF PIM:Dense Mode draft-ietf-idmrpim-dm-05.txt,draft-ietf-pim-dm-new-v2-04.txt
●
RFC 3569:Draft-ietf-ssm-arch-06.txt PIM-SSM PIM来
源特定的组播
●
RFC 1771:边界网关协议4
●
RFC 1965:面向BGP的自治系统联邦
●
RFC 2796:BGP路由反射 (替代 RFC 1966)
●
RFC 1997:BGP社区属性
●
RFC 1745:面向IP-OSPF交互的BGP4/IDRP
●
RFC 2385:面向BGPv4的TCP MD5验证
●
RFC 2439:BGP路由翻动惩罚
●
RFC 2918:面向BGP-4的路由刷新功能
●
RFC 3392:BGP-4功能广告
●
RFC 2796:路由反射
●
RFC 4360:BGP扩展社区属性
●
RFC 4486:面向BGP停止通知消息的子码
●
RFC 1195:在TCP/IP和双环境中对路由使用开放系统互连
(OSI) IS-IS (只限TCP/IP传输)
Page 7

●
RFC 2474:DiServ优先,每个端口包括8个队列
●
RFC 2598:DiServ加速转发 (EF)
●
RFC 2597:DiServ可靠转发 (AF)
●
RFC 2475:DiServ核心及边缘路由器功能
●
Draft-ietf-idr-restart-10.txt:面向BGP的平滑重启机制
●
Draft-ietf-isis-restart-02:面向IS-IS的重启信令
●
Draft-ietf-bfd-base-05.txt:双向转发检测
服务及可管理性
●
Junos操作系统CLI
●
J-Web (基于Web的嵌入式管理工具)
●
带外管理:串行;10/100/1000BASE-T以太网
●
ASCII配置文件
●
挽救配置
●
配置回退
●
映像回退
●
LCD管理
●
网元管理工具:Network and Security Manager (NSM)
●
通过Advanced Insight Solutions (AIS) 提供主动服务支持
●
SNMP:v1、v2c、v3
●
RMON (RFC 2819) Groups 1、2、3、9
●
网络时间协议 (NTP)
●
DHCP服务器
●
DHCP中继,带Option 82
●
RADIUS
●
TACACS+
●
SSHv2
●
安全的拷贝
●
HTTP/HTTPs
●
DNS解析器
●
系统日志记录
●
环境监控
●
温度传感器
●
通过FTP/安全拷贝实现配置回退
网络管理——MIB支持
●
RFC 1155:管理信息结构 (SMI)
●
RFC 1157:SNMPv1
●
RFC 1905,RFC 1907:SNMP v2c、SMIv2和MIB-II修订版
●
RFC 2570–2575:SNMPv3,基于用户的安全性、加密和验证
●
RFC 2576:SNMP V1、V2、V3共存
●
RFC 1212,RFC 1213,RFC 1215:MIB-II、以太网级MIB和
陷阱
●
RFC 2578:SNMP的管理信息结构MIB
●
RFC 2579:面向SMIv2的SNMP文本转换
●
RFC 2925:Ping/路由跟踪MIB
●
RFC 2665:以太网级别的接口MIB
●
RFC 1643:以太网MIB
●
RFC 1493:网桥MIB
●
RFC 2096:IPv4转发表MIB
●
RFC 2011:SNMPv2,用于使用SMIv2的互联网协议
●
RFC 2012:SNMPv2,用于使用SMIv2的传输控制协议
●
RFC 2013:SNMPv2,用于使用SMIv2的用户数据报协议
●
RFC 2863:接口MIB
●
RFC 3413:SNMP应用MIB
●
RFC 3414:基于用户的安全模式,适用于SNMPv3
●
RFC 3415:基于视图的接入控制模式,适用于SNMP
●
RFC 3621:PoE-MIB (只限PoE交换机)
●
RFC 1724:RIPv2 MIB
●
RFC 2863:接口组MIB
●
RFC 2932:IPv4组播MIB
●
RFC 2787:VRRP MIB
●
RFC 1850:OSPFv2 MIB
●
RFC 1657:BGP-4 MIB
●
RFC 2819:RMON MIB
●
RFC 2287:系统应用包MIB
●
RFC 4188:STP和扩展MIB
●
RFC 4363:托管对象的定义,用于与流量类别、组播过滤和
VLAN扩展等的桥接
●
RFC 2922:LLDP MIB
●
Draft-ietf-idr-bgp4-mibv2-02.txt:增强型BGP-4 MIB
●
Draft-ietf-isis-wg-mib-07
●
Draft-blumenthal-aes-usm-08
●
Draft-reeder-snmpv3-usm-3desede-00
●
Draft-ietf-idmr-igmp-mib-13
●
Draft-ietf-idmr-pim-mib-09
●
Draft-ietf-bfd-mib-02.txt
故障排除
●
调试:通过控制台提供的CLI、远程登录或SSH机制
●
诊断:显示、调试和统计数据命令
●
分析器会话:监控多个源端口上发往一个目的地端口或VLAN
的入口和/或出口流量
●
本地端口和远程VLAN分析器 (最多7个会话)
●
IP工具:扩展的ping接通和跟踪工具
●
瞻博网络的提交和回退工具
环境要求
●
运行温度:32°- 104°F (0°- 40°C)
●
存储温度:-40°- 158°F (-40°- 70°C)
●
海拔高度:最高1万英尺 (3,048米)
●
非运行海拔高度:最高1.6万英尺 (4,877米)
●
相对运行湿度:5 - 90% (非冷凝)
●
相对非运行湿度:0 - 95% (非冷凝)
●
噪音:62分贝 (基于从旁观者角度[设备前面]开展的运行测
试,根据ISO 7779规范在23°C下进行)
安全性和法规遵从性
●
CSA 60950-1 (2003),信息技术设备的安全性
●
UL 60950-1 (2003),信息技术设备的安全性
●
EN 60950-1 (2001),信息技术设备的安全性
●
IEC 60950-1 (2001),信息技术设备的安全性 (提供各国的
不同版本)
●
EN 60825-1 +A1+A2 (1994),激光产品的安全性——Part 1:
设备分类
●
EN 60825-2 (2000),激光产品的安全性——Part 2:光纤
通信系统的安全性
7
Page 8

EX8208模块化交换机规格 (续)
安全性和法规遵从性 (续)
●
C-UL to CAN/CSA 22.2 No.60950-1 (第一版)
●
TUV/GS to EN 60950-1,Amendment A1-A4,A11
●
CB-IEC60950-1,提供各国的不同版本
●
CE
EMC
●
EN 300 386 V1.3.3 (2005),电信网络设备——EMC要求
●
FCC Part 15 Class A (2007), 辐射,美国
●
EN 55022 Class A (2006),辐射,欧洲
●
VCCI Class A (2007),辐射,日本
●
ICES-003 Class A
●
AS/NZS CISPR 22 Class A
●
CISPR 22 Class A
抗扰性
●
EN 55024 +A1+A2 (1998),信息技术设备的抗扰特征
●
EN-61000-3-2 (2006),电源线谐波
●
EN-61000-3-3 +A1 +A2 +A3 (1995),电源线的电压波动
●
EN-61000-4-2 +A1 +A2 (1995),静电释放
●
EN-61000-4-3 +A1+A2 (2002),辐射抗扰性
●
EN-61000-4-4 (2004),电学快速瞬变
●
EN-61000-4-5 (2006),电涌
●
EN-61000-4-6 (2007),传导骚扰抗扰性
●
EN-61000-4-11 (2004),电压骤升和骤降
客户特定的要求
●
GR-63-Core (2006),网络设备和构建系统 (NEBS) 的物理
保护
●
GR-1089-Core (2006),网络电信设备的EMC和电气安全性
●
SR-3580 (1995),NEBS标准等级 (3级) (正在申请)
环境
●
减少有害物质的产出量 (ROHS) 5/6
电信
●
通用语言设备识别器 (CLEI) 代码
瞻博网络服务与支持
瞻博网络是为确保卓越性能而提供服务与支持的领导者,旨在帮
助您加速、扩展并优化高性能网络。这些服务能够帮助客户加速
提供在线的可创收功能,以便提高生产率、加速部署全新业务模
式和机会、扩展市场覆盖范围,同时提高客户满意度。此外,瞻
博网络还能帮助您通过优化网络来满足性能、可靠性和可用性要
求,从而确保运行卓越性。欲知详情,请访问:www.juniper.
net/cn/zh/products-services/。
订购信息
部件编号 说明
硬件
EX8208-BASE-AC EX8 208 的基础 系 统配置 : 8插槽 设 备, 带 无源背
板;1个风扇托架;1个带交换矩阵的路由引擎;1个交
换矩阵模块;2个2000瓦的AC PSU,配有电源线及
所需的全部空白板
EX8208-REDUND-AC 冗余的EX8208系统捆绑:8插槽 设备, 带有无 源背
板;1个风扇托架;带交换矩阵的2个路由引擎;1个交
换矩阵模块;6个2000瓦的AC PSU,配有电源线及
所需的全部空白板
EX8208-SRE320 面向EX8208的交换和路由引擎,冗余
EX8208-SF320-S 面向EX8208的交换矩阵模块,备件
EX8208-CHAS-S 带背板的EX8208机箱,备件
EX8208-FAN-S EX8208风扇托架,备件
EX8200-PWR-AC2K AC电源,220伏电压时供电2000瓦 (110伏电压时供
电1200瓦),冗余 (AC电源线需单独购买)
EX 8200线卡
EX8200-48T 48端口10/100/1000BASE-T RJ-45线卡
EX8200-48F 48端口100FX/1000BASE-X SFP线卡;需要单独
购买SFP光学模块
EX8200-8XS 8端口10 GbE SFP+线卡;需要单独购买SFP+光学
模块
软件
EX8208-AFL EX8208高级特性许可
关于瞻博网络
瞻博网络是高性能网络领域中的领导者。瞻博网络提供高性能的
网络基础架构,能够在单一网络中创建一个具有响应性的和受信
赖的环境,从而加速服务和应用的部署,并推动高性能的业务进
行。欲知详情,请访问www.juniper.net/cn/zh/。
北京代表处
北京市东城区东长安街1号
东方经贸城西三办公楼15层1508室
邮政编码:100738
电话:8610-5812-6000
传真:8610-8518-2626
上海代表处
上海市淮海中路333号
瑞安广场1102-1104室
邮政编码:200021
电话:8621-6141-5000
传真:8621-6141-5090
广州代表处
广州市天河区天河路228号
广晟大厦28楼03-05单元
邮政编码:510620
电话:8620-8511-5900
传真:8620-8511-5901
如需 购 买 瞻 博网络 (J unip er N etwo r ks)
解决 方 案,请 与 当地的 瞻 博网络 (Jun iper
Networks) 销售代表或授权经销商联系。
www.juniper.net/cn/zh/
Copyright 2009, Juniper Networks, Inc. 版权所有,保留所有权利。Juniper Networks,Juniper Networks标识,Junos,NetScreen和ScreenOS是瞻博网络 (Juniper
Networks) 在美国和其他国家的注册商标。Junos是瞻博网络 (Juniper Networks) 所属商标。所有其他的商标、服务标记、注册商标或注册的服务标记均为其各自公司的财
产。瞻博网络 (Juniper Networks) 不承担由本资料中的任何不准确性而引起的任何责任,瞻博网络 (Juniper Networks) 保留不做另行通知的情况下对本资料进行变更、修
改、转换或以其他方式修订的权利。
文档编号:1000261-006-SC 11/2009
8